导入eclipse项目后,出现这样的提示,不知道该怎么办 了,能修改设置吗??先谢谢帮忙了

Error:The SDK Build Tools revision (19.0.3) is too low for project ':Test07_3_2_1'. Minimum required is 19.1.0
2015-09-29 23:05 添加评论 分享
已邀请:
1

yinxjfly - 80后码农

赞同来自: ask

打开SDKmanager ,更新最新的sdk tools,更新完成后,file->project structure中修改当前module的build tools version,修改最新下载的

要回复问题请先登录注册

退出全屏模式 全屏模式 回复