andoroidstudio v1.2 jdk1.6不支持?

we could not detect a java development kit v7 or newer in your system
找不到1.7版本或更新的吗?
2015-07-12 09:07 添加评论 分享
已邀请:
0

Bingo_Trai - 90后小白白

赞同来自:

问题解决,确实,该版本不支持1.6,只能是1.7 or newer

要回复问题请先登录注册

退出全屏模式 全屏模式 回复