有热心人帮菜鸟吗?“设备系统版本低于应用所需版本”

Android Studio创建出来的APK,安装提示“设备系统版本低于应用所需版本”怎么办?
只能在新建时指定吗?
2015-06-10 11:29 添加评论 分享
已邀请:

要回复问题请先登录注册

退出全屏模式 全屏模式 回复