第一个程序出现Resolved versions for app (26.1.0) and test app (27.1.1) differ

Error:Execution failed for task ':app:preDebugAndroidTestBuild'.
Conflict with dependency 'com.android.support:support-annotations' in project ':app'. Resolved versions for app (26.1.0) and test app (27.1.1) differ. See
h t: t p s //d.android.com/r/tools/test-apk-dependency-conflicts.html for details.
2019-01-25 21:05 添加评论 分享
已邀请:

要回复问题请先登录注册

退出全屏模式 全屏模式 回复