KOTLIN又出问题了,Could not find org.jetbrains.kotlin:kotlin-gradle-plugin:1.3.0-rc-116.

安装的是 as 3.2正式版,然后。。。第一个项目。。出现这个问题
Could not find org.jetbrains.kotlin:kotlin-gradle-plugin:1.3.0-rc-116.

我看了KOTLIN差价 版本什么的都是对的。。有人和我一样的问题吗

谷歌百度了好久 实在没办法了。。求大神看看


2018-10-01 05:31 添加评论 分享
已邀请:
1

listensong

赞同来自: ask



这里最高只有1.2.71。
没有1.3.0-rc-116.
应该是kotlin团队没有更新上来吧。
1

SadieYu - 爱生活,爱狗狗

赞同来自: ask

不要频繁更新已有项目的开发环境.
开发环境的版本号是有对应关系的.

要回复问题请先登录注册

退出全屏模式 全屏模式 回复