运行选择设备时出现问题

您好,我是一名在校大学生,刚接触android ,最近我在做一些例子时发现选择手机类型时出现了一些问题,希望您能帮助我,Emulator: Warning: Quick Boot / Snapshots not supported on this machine. A CPU with EPT + UG features is currently needed. We will address this in a future release.出现了这个问题
2018-09-06 17:48 添加评论 分享
已邀请:

要回复问题请先登录注册

退出全屏模式 全屏模式 回复