AS3.1.2添加依赖时报错:(Unable to resolve dependency for ':app@debug/compileClasspath')

完整的报错信息:Unable to resolve dependency for ':app@debug/compileClasspath': Could not resolve com.android.support:recyclerview-v7:28.0.0-alpha3
试了网上的很多办法,墙也翻了,结果还是这样,求各路大神指点迷津!!!
2018-07-03 11:31 添加评论 分享
已邀请:
1

SadieYu - 爱生活,爱狗狗

赞同来自: ask

com.android.support:recyclerview-v7:28.0.0-alpha3 版本号改一下试试.
0

xuda

赞同来自:

你解决了么?我也是这样

要回复问题请先登录注册

退出全屏模式 全屏模式 回复