点开始项目,出现下面的错误,这个问题要怎么配置

Your Android SDK is missing, out of date, or is missing templates. You can configure your SDK via Configure | Project Defaults | Project Structure | SDKs
2018-01-04 20:13 添加评论 分享
已邀请:

要回复问题请先登录注册

退出全屏模式 全屏模式 回复