错误:A problem occurred configuring project ':app'. 请问大神这个问题怎么修正!!急

百度搜索答案是buildToolsVersion不匹配,可我查了一下是匹配的,然后就不知道怎么修改了,,求大神解答
2017-02-26 12:23 添加评论 分享
已邀请:
0

a4562556

赞同来自:

我也是同样的问题,求大神解惑

要回复问题请先登录注册

退出全屏模式 全屏模式 回复