请问安装android studiohi后启动出现以下问题怎么解决?

cannot start under java 1.7.0_40-b43:Java 1.8 or later is required
2016-10-30 10:56 添加评论 分享
已邀请:

最佳回复

1

乔布斯的追随 - 过程即奖励

赞同来自: ask

安装最新版的JDK,然后再设置环境变量
2

gfaner88

赞同来自: ask 乔布斯的追随

这都要问,明显是要下载最新版jdk

要回复问题请先登录注册

退出全屏模式 全屏模式 回复