初来乍到,请帮忙看看啥问题

刚开始接触as,新建一个工程编译不过,求解答
2016-07-15 14:55 添加评论 分享
已邀请:

最佳回复

1

EIEONE - 甲一科技

赞同来自: ask

classpath 'com.android.tools.build:gradle:2.0.0-alpha1'

现在你用的gradle的版本应该是2.0.0 alpha1的版本。
改成以前的版本,试一下。 1.5.0 1.3.0 1.2.3 这几个试试。
0

cj2hi

赞同来自:

试试更新一下SDK中BuildTools版本

要回复问题请先登录注册

退出全屏模式 全屏模式 回复