Android TV加载SDK问题

刚接触到Android Studio,安装最新版本后,在创建Android TV的project时,选择TV后发现只能选择Android 5.0以上版本,如果想选择Android 4.0版本,应该怎么设置呢?
2016-05-05 10:29 添加评论 分享
已邀请:

最佳回复

1

yuqile - 我是乐工

赞同来自: ask

4.0没有 TV版本的SDK

要回复问题请先登录注册

退出全屏模式 全屏模式 回复